Visit Open-E website

Search:

Type: Posts; User: kdl

Search: Search took 0.02 seconds.

  1. Replies
    11
    Views
    15,391

    I finally contacted my vendor who got in touch...

    I finally contacted my vendor who got in touch with Alex from tech support. As he suggested, I deleted contents of units (last option in C-A-X menu), and it did the trick. I re-created the volume...
  2. Replies
    11
    Views
    15,391

    I checked the old logs I submitted on a different...

    I checked the old logs I submitted on a different occasion earlier - there is also /dev/sdb everywhere.
  3. Replies
    11
    Views
    15,391

    Or, since BIOS shows boot order as firs USB drive...

    Or, since BIOS shows boot order as firs USB drive and then HDD, could it somehow influence the setup?
  4. Replies
    11
    Views
    15,391

    RAID is healthy, I do not know if there are any...

    RAID is healthy, I do not know if there are any controller logs and if so, where do I find them. I use Adaptec 5805.

    I tried resetting all possibles settings to factory defaults using C-A-X, to no...
  5. Replies
    11
    Views
    15,391

    Similar problem

    I have rebuilt the RAID array after adding 3 more HDD to it. Now I get the 'no system volume found' message. RAID status is optimal.

    I tried fixing file system via C-A-X, it found errors but was...
  6. Replies
    4
    Views
    4,230

    Not sure what you mean by 'all other systems'......

    Not sure what you mean by 'all other systems'... I finally had to reboot and it works again.
  7. Replies
    4
    Views
    4,230

    Clearing the cache does not help. However,...

    Clearing the cache does not help. However, sometimes I can log in (it seems completely random), but then most of the pages are blank.
  8. Replies
    4
    Views
    4,230

    Unable to log in to GUI

    NAS-R3, latest available firmware. After opening the web GUI, I enter the password and... return to the login form again. When I enter wrong password, I get a warning po-up. If I enter the correct...
  9. Replies
    9
    Views
    6,305

    It's 1009422 - thanks!

    It's 1009422 - thanks!
  10. Replies
    9
    Views
    6,305

    Yep, I created a ticket, turned on remote support...

    Yep, I created a ticket, turned on remote support and have been waiting since... So far no updates.
  11. Replies
    9
    Views
    6,305

    Dejavu

    Well, it hit me again... After C-A-K shutdown, NFS is ON FAILED. Only this time even memtest does not help. :( Any ideas?

    Now, I really wonder - since it was a normal shutdown, am I going to face...
  12. Replies
    9
    Views
    6,305

    Fixed

    I ran the memtest for 2 hrs, and it solved the problem. I did not need to turn the NFS protocol off/on. Thanks for the advise!

    Since I am not the first one to ask this question, I suppose it could...
  13. Replies
    9
    Views
    6,305

    NFS service ON FAILED

    Hi,

    I am having quite the same symptoms as described in http://forum.open-e.com/showthread.php?t=1305 : after system shutdown/restart status shows NFS service ON FAILED.

    error.log shows:
    ...
Results 1 to 13 of 13