Visit Open-E website

Search:

Type: Posts; User: Bojo

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,846

    Problems with console short cuts (sequences)

    I tried to set up hardware monitoring. Therefore I entered the console and tried to enter "Hardware configuration" (C-A-W. But every key combination returns to the "begin screen" (the screen with...
  2. Replies
    10
    Views
    14,433

    Hello, I replaced the Intel Pro VT nic with an...

    Hello,

    I replaced the Intel Pro VT nic with an Intel Pro PT nic and Open-E recognizes that nic. I ran out of “quality” nics now so I can't try anymore nics.

    Network controllers
    ASUSTeK...
  3. Replies
    10
    Views
    14,433

    OK, I saw that there were several updates that...

    OK, I saw that there were several updates that could be installed. Don't know if that would help.
    Older kernels do not (always) recognize these nic (that is what I found on the internet). A "normal"...
  4. Replies
    10
    Views
    14,433

    Done, logs are send.

    Done, logs are send.
  5. Replies
    10
    Views
    14,433

    You may not post attachments You may not edit...

    You may not post attachments
    You may not edit your posts

    In my previous post I meant tar.gz file.
  6. Replies
    10
    Views
    14,433

    which one do you need and how do I post/send...

    which one do you need and how do I post/send them?

    I download a tag.gz file with a bunch of logs and other files.
  7. Replies
    10
    Views
    14,433

    My old setup (xen source on Centos 5.2) ...

    My old setup (xen source on Centos 5.2) recognized the NIC.

    For the record it is a VT card and not a PT card. Originally the VT card was sold by Dell.
  8. Replies
    10
    Views
    14,433

    Intel PRO/1000 VT QUAD port gigabit adapter

    Open-e runs fine on my Asus workstation motherboard (P5W64 WS). Today I install a new quad port nic (Intel PRO/1000 VT), but just like in this topic: http://forum.open-e.com/forumdisplay.php?f=45 the...
  9. Replies
    2
    Views
    5,228

    I reconfigured my xensource machine: E6600 CPU...

    I reconfigured my xensource machine: E6600 CPU and 8GB mem. Should be enough.
  10. Replies
    2
    Views
    5,228

    Hardware for simple iSCSI-R3

    Hello,

    I want to set a simple iSCSI-R3 server at home. What kind of hardware do i need to transfer at about 100mb/s (gbit lan)?

    In some fora I saw devices with an Intel Atom @ 2x 1.6 ghz, but...
Results 1 to 10 of 10