Visit Open-E website

Search:

Type: Posts; User: zeki893

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    4,423

    that's great but still doesn't explain what the...

    that's great but still doesn't explain what the output means. for example volume_status:

    volume_status        - Displays storage...
  2. Replies
    1
    Views
    3,684

    Net graph showing bytes instead of bits

    net graph showing bits instead of bytes
  3. Replies
    1
    Views
    1,218

    Jupiter forum not open?

    I was trying to post something in jupiter forum but it doesn't show up?
    Is it open?
  4. Replies
    3
    Views
    2,427

    I tried this and it wouldn't detect my new...

    I tried this and it wouldn't detect my new volumes. I think I need to schedule a reboot.
  5. Replies
    1
    Views
    2,073

    i've had the usb corrupt before. i just got a new...

    i've had the usb corrupt before. i just got a new one to start it up.
  6. Replies
    2
    Views
    2,497

    yes they are the same size and it can see each...

    yes they are the same size and it can see each other.
    I know it sees each other because it works with block io but not with file io
  7. Replies
    2
    Views
    2,497

    volume replication with iscsi file i/o

    Is it possible to do volume replication with iscsi file i/o?
    I'm trying to this up but when I try to create a new volume replication task it won't detect the destination volume.
  8. Replies
    17
    Views
    7,681

    HP is junk in my opinion. I've used the DL160 G5,...

    HP is junk in my opinion. I've used the DL160 G5, DL360 G5, DL380 G5, and MSA70. They have very very poor performance.
    Go search the hp forums and you'll see people have the same slow performance...
  9. Replies
    6
    Views
    2,590

    Thanks. hm.. I think I overbought the license...

    Thanks. hm.. I think I overbought the license then.
    I bought the 16TB license and 8TB usable. doh!! I have 7 bays left I'll have to make use of those.
  10. Replies
    6
    Views
    2,590

    open-e told me in an e-mail that it I need to get...

    open-e told me in an e-mail that it I need to get the 8TB license, but you said I only need 4TB license. Which is true?
  11. Replies
    6
    Views
    2,590

    I'm using hardware raid10 and logical volume is...

    I'm using hardware raid10 and logical volume is 4TB
  12. Replies
    6
    Views
    2,590

    So I need a 4TB license?

    So I need a 4TB license?
  13. Replies
    6
    Views
    2,590

    License question

    Does the license go by logical volume or physical volume?

    i.e. I have nine 1TB drives setup in RAID10 with one hot spare, which equals 4TB logical volume. Do I need a 4TB license or an 8TB license?
  14. Replies
    4
    Views
    2,501

    if you get an areca raid card it supports...

    if you get an areca raid card it supports upgrading the raid while its up.
  15. Replies
    12
    Views
    4,443

    anyway to set the priority on this lower?

    anyway to set the priority on this lower?
  16. Replies
    12
    Views
    4,443

    I too experienced very slow performance on my...

    I too experienced very slow performance on my system while I was creating an iscsi volume with initialized file i/o. I was trying to figure out what was causing all the problems with the ESX servers...
  17. Replies
    20
    Views
    8,718

    Yes I have the same problem as the_nipper. It is...

    Yes I have the same problem as the_nipper. It is unacceptable to have to shut everything down. When my vm reconnects to the drive it becomes read only mode and requires a restart to become writable...
  18. Replies
    10
    Views
    3,631

    also want to mention i didn't have the error just...

    also want to mention i didn't have the error just on lv002 it was on all of them, i just didn't post it since they were all similar
  19. Replies
    10
    Views
    3,631

    i actually got it to work before with the demo...

    i actually got it to work before with the demo and i had all the stuff you mentioned setup on both servers.
    I don't know why its not working now, but I stopped the replication and failover since its...
  20. Replies
    10
    Views
    3,631

    The san2 is connected to foundry netiron mlx and...

    The san2 is connected to foundry netiron mlx and san1 is on the same router. they are both on the same vlan
    san1 172.16.0.2
    san2 172.16.0.64
    vip 172.16.0.32
  21. Replies
    10
    Views
    3,631

    I have 4 failover tasks and they all state...

    I have 4 failover tasks and they all state connected and consistent

    so is there anything I can do?
  22. Replies
    10
    Views
    3,631

    hm.. this is strange.. when i first started the...

    hm.. this is strange.. when i first started the service everything was ok

    Service running degraded
    Node status primary/active
    Ping node ok
    Communication via:
    bond0 failed
    ...
  23. Replies
    3
    Views
    1,844

    After my NAS was having problems I rebooted...

    After my NAS was having problems I rebooted open-e and this function is working again.
  24. Replies
    10
    Views
    3,631

    When I check in tasks the volume replication is...

    When I check in tasks the volume replication is consistent/consistent
  25. Replies
    10
    Views
    3,631

    Error(s) on san2 from Replication

    2008/12/22 18:16:05 Replication:Volume Replication: Device lv0002: Connection (from Connected to WFConnection). Mode local/remote (from Secondary/Primary to Secondary/Unknown). DataStatus...
Results 1 to 25 of 44
Page 1 of 2 1 2