Visit Open-E website

Search:

Type: Posts; User: Canceltodebug

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    5,982

    Thanks Todd. I'm currently in the process of...

    Thanks Todd. I'm currently in the process of rebuilding. Will reboot when it has finished and hope for the best.
  2. Replies
    2
    Views
    5,982

    2 Units showing after force reboot

    Hi,

    We need to change the DNS settings on one of our DSS units (as the set DNS is not in our environment anymore) but before we did this I had sent a reboot command through the GUI....
  3. Replies
    14
    Views
    7,650

    Well, got to the bottom of it! It appears that...

    Well, got to the bottom of it!
    It appears that since our problems over the weekend, several domain controllers had stopped replicating. Removing the DSS box worked fine but adding it to the main DC...
  4. Replies
    14
    Views
    7,650

    Tried that several times. I'm wondering whether...

    Tried that several times. I'm wondering whether to try restoring the configuration and setup since before the problem. This wouldn't have an impact on the data stored would it?
  5. Replies
    14
    Views
    7,650

    No state connections (no connections at all...

    No state connections (no connections at all listed) and have rebooted my machine just in case as I have a habit of leaving it on but no dice unfortunately.
  6. Replies
    14
    Views
    7,650

    I deleted the machine from AD and then reentered...

    I deleted the machine from AD and then reentered the details in the NAS Settings and the machine reappeared so everything seems ok from that point.
    I've also checked the log file and all seems fine....
  7. Replies
    14
    Views
    7,650

    Sorry, ignore the part about not being able to...

    Sorry, ignore the part about not being able to find the server in AD. Just found it. Wish I could find that edit button!
  8. Replies
    14
    Views
    7,650

    I don't believe that any changed. We restored the...

    I don't believe that any changed. We restored the domain controller pretty quickly.
    It's strange that the DSS unit will pull the users and groups from our domain but doesn't seem to be passing any...
  9. Replies
    14
    Views
    7,650

    Cant find where to edit a post... I've added...

    Cant find where to edit a post...
    I've added myself as a superuser and still get a 'Unknown user or bad password' message :(
  10. Replies
    14
    Views
    7,650

    We haven't set a Superuser on either DSS box but...

    We haven't set a Superuser on either DSS box but have been able to connect to them fine in the past.
    I will add a Superuser and see how far I get.
  11. Replies
    14
    Views
    7,650

    Unable to access SMB folders

    Hi,

    We have 2 V6 units that have been working fine for many months now.
    Unfortunately, over the last weekend we had to restore our domain controller from a backup. Since then, only 1 of our V6...
  12. Replies
    1
    Views
    2,319

    Bond Gateway

    Hi,
    We have 2 Open-e boxes running independently of one another.
    1 has version 6.0up97.8101.6335 (newer) of the firmware and the other with version 6.0up06.8101.3535 (older).
    We have nic bonding...
Results 1 to 12 of 12