Visit Open-E website

Search:

Type: Forum Threads; User: zeki893

Search: Search took 0.02 seconds.

  1. Net graph showing bytes instead of bits

    Started by zeki893, 07-29-2014 12:41 AM
    • Replies: 1
    • Views: 3,689
    Last Post: 07-29-2014 12:41 PM
    by T-Ku  Go to last post
  2. Jupiter forum not open?

    Started by zeki893, 07-29-2014 12:41 AM
    • Replies: 1
    • Views: 1,224
    Last Post: 07-29-2014 08:49 AM
    by T-Ku  Go to last post
  3. volume replication with iscsi file i/o

    Started by zeki893, 04-16-2010 02:11 AM
    • Replies: 2
    • Views: 2,507
    Last Post: 04-21-2010 10:30 PM
    by zeki893  Go to last post
  4. License question

    Started by zeki893, 01-09-2010 01:00 AM
    • Replies: 6
    • Views: 2,602
    Last Post: 01-14-2010 09:44 AM
    by zeki893  Go to last post
  5. Are my iscsi performance results normal?

    Started by zeki893, 11-15-2008 11:06 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 6,606
    Last Post: 10-07-2009 05:51 PM
    by asingh  Go to last post
  6. nas not accessible from windows when user is assigned

    Started by zeki893, 12-12-2008 04:34 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 6,948
    Last Post: 02-04-2009 09:58 PM
    by beng  Go to last post
  7. Error(s) on san2 from Replication

    Started by zeki893, 12-24-2008 02:43 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,650
    Last Post: 01-14-2009 05:34 AM
    by To-M  Go to last post
  8. how to monitor io?

    Started by zeki893, 12-21-2008 02:34 AM
    • Replies: 3
    • Views: 1,855
    Last Post: 12-25-2008 09:17 AM
    by zeki893  Go to last post
    • Replies: 0
    • Views: 4,767
    Last Post: 12-13-2008 01:59 AM
    by zeki893  Go to last post

    Forum:
    Open-E

Results 1 to 9 of 11