Visit Open-E website

Search:

Type: Posts; User: bwb

Search: Search took 0.00 seconds.

  1. Thread: Error registration

    by bwb
    Replies
    1
    Views
    1,477

    Error registration

    dear,

    i have an official license for open-e V6 (8TB).
    i an running 6.0 up90

    i can't register it on the website.
    it told me to enter a valid product key.

    as my product is not registered, i...
  2. Thread: Upgrade V6 to V7

    by bwb
    Replies
    1
    Views
    1,543

    Upgrade V6 to V7

    Hello

    i have to upgrade from V6 6.0up90 to v7 7.0up12.

    what are the best practices/recommendations ?
    We are running open-e with ESX 5.1

    from what i've read, i have to :
    - upload V7 ISO on...
  3. Replies
    1
    Views
    2,618

    License after format/re-install

    Hello

    if i need to re-install a DSSv7 licensed and activated, how can i re-use de license (on the same server or another) ?

    Thanks
  4. Replies
    1
    Views
    2,517

    Power outage - repair file system

    Hello

    Due to a power outage, openE v6 server (running iscsi target for ESXi5) stop and reboot.
    yet, all is running fine, but openE GUI display a warning about "Repair file system on LV"

    do i...
  5. Replies
    10
    Views
    5,568

    i am using adaptative read ahead and write back...

    i am using adaptative read ahead and write back on the controllers.
    my problem is not solved at this time.
  6. Replies
    10
    Views
    5,568

    I did not activate the replication feature. ...

    I did not activate the replication feature.
    I've just ticked the replication parameter on the volume group. i run only 1 V7 DSS for the moment.
    Ticket is opened to get this update.
  7. Replies
    10
    Views
    5,568

    I am running the latest build of openE (v.7.00...

    I am running the latest build of openE (v.7.00 up05 6806).
    NIC are integrated broadcom 5708/5709.

    i notice that the 50% performance are only on volume where "replication mode" is ticked (i am...
  8. Replies
    10
    Views
    5,568

    DSS V7 bad Performance

    Hello

    I'm running all my servers on a SAN DSS V6 (Dell PE2950 + Dell MD1000). Performance are good.

    Now i have to setup a new SAN with DSS V7.
    This V7 SAN is installed on exactly/identical...
  9. Replies
    8
    Views
    3,850

    Another question about this migration : is...

    Another question about this migration :

    is the virtual IP only available on the network only when replication task is started ?

    ex:
    can i setup all settings for replication (including virtual...
  10. Replies
    8
    Views
    3,850

    Is it safer to shutdown the VM before to perform...

    Is it safer to shutdown the VM before to perform this operation ?
  11. Replies
    8
    Views
    3,850

    Hello As i want to setup the replication for...

    Hello

    As i want to setup the replication for now, when enabling the "use volume replication" on my existing volume group, i have this message : you need 0.12GB of free space for replication.
    ...
  12. Replies
    8
    Views
    3,850

    so i don't have to recreate a volume to use...

    so i don't have to recreate a volume to use replication ?

    in DSS V6 webgui -> CONFIGURATION -> volume manager -> Vol. replication -> vgxx -> volume manager
    i have only to choose action, modify...
  13. Replies
    8
    Views
    3,850

    Change SAN configuration

    Hello

    I own a SAN running open-e with 20 VM hosted on ESX.
    Now i have a second Open-e SAN, and i want to install synchronous replication with failover and mpio ...
  14. Replies
    2
    Views
    2,070

    Hello "This is my configuration and my test...

    Hello

    "This is my configuration and my test and i ask your advice."

    is my configuration right ?

    are these performances correct for this hardware/configuration ?

    is there some tips/hints...
  15. Replies
    2
    Views
    2,070

    Open-E Test Installation

    Hello

    I need to test iscsi Open-E Solution to replace an old SAN.
    This is my configuration and my test and i ask your advice.

    All firmware are up-to-date.


    OPEN-E Server
    Dell PE 2950,...
Results 1 to 15 of 15