Visit Open-E website

Search:

Type: Posts; User: much

Search: Search took 0.02 seconds.

  1. Replies
    1
    Views
    2,941

    Problem with share

    I was unable to access data (it was problem with one share). Ive got following messages:

    Pid: 5153, comm: smbd Not tainted 2.6.25.13-oe32 #61

    [] xfs_free_ag_extent+0x2fe/0x670

    []...
  2. Thread: S.m.a.r.t.

    by much
    Replies
    1
    Views
    2,985

    S.m.a.r.t.

    Hi,
    How can i use smart option (status window) . i mean where and how can i enable it.

    Regards,
  3. Thread: System corrupted

    by much
    Replies
    4
    Views
    4,258

    System corrupted

    We had problem with power supply and our NAS was switch off, so ive started NAS and ive got a message "system corrupted usb disk has not been found", it wasnt funny (4TB data). after few times start...
  4. Replies
    1
    Views
    2,787

    Open-E and two VLAN's (802.1Q)

    Is it possible to connect open-e to 2 vlans (my card Intel 82573 supports 802.1Q) ?

    Regards,
  5. This is Tandberg 1640LTO external

    This is Tandberg 1640LTO external
  6. Problem with Symantec Backup Exec 11d for Windows Servers

    Hi,
    I have tandberg Ultrium 4 connected to XP workstation and Symantec Backup Exec 11d for Windows Servers. I want to do backup from NAS but i cannot. There is a problem with backup agent or...
  7. Replies
    1
    Views
    2,932

    Cannot expand lvmd0000

    I've added 2 disks to raid partition and now I want to expand my logical volume but i can't. in GUI i can see additional space in unit but i cant expand logical vol. Could you help me.

    regards
  8. I've checked this scenario (copy from and to...

    I've checked this scenario (copy from and to server at the same time) with our PDC server (siemens Econel 200 + ubuntu 6.06 server edition) and everything is fine so NIC's are OK.

    Regards,
  9. We have SP2 in all workstations. Regards,

    We have SP2 in all workstations.

    Regards,
  10. The specified network name is no longer available

    Hello,
    We have network with samba PDC server and server with Nas-R3 enterprise as a member server. When i copy from NAS to workstation(XP) and from workstation to NAS (in the same time), there is a...
Results 1 to 10 of 10