Visit Open-E website

Search:

Type: Posts; User: Jerky_san

Search: Search took 0.02 seconds.

  1. Replies
    28
    Views
    11,815

    Did you guys fix it to where on a Hyper-v...

    Did you guys fix it to where on a Hyper-v failover box if you fail over to the other node you don't lose connectivity?
  2. Alright I'll submit a support ticket.. Just to...

    Alright I'll submit a support ticket.. Just to ask though if I got 1k meg reads before synchronous replication should I see 1k meg read rates after as well?
  3. My current build is 6.0up80.8101.5626 64bit - for...

    My current build is 6.0up80.8101.5626 64bit - for some reason it didn't go to the latest when I checked for updates but instead went to this version on both my sans. My raid card is an areca 1680 and...
  4. Updating caused large performance degregation

    I updated from 6.0up65.xxxx.5217 2011-02-28 b5217 to the latest version and now my performance dropped from about 300-400 megs a second read/write in a VM to about 110.. Need to resolve this as my...
  5. Replies
    10
    Views
    3,964

    Type of 10Gbe nics? RPM rating of hard drive?...

    Type of 10Gbe nics? RPM rating of hard drive? Make/Model of raid card? Raid 6 with 16 hard drives will cause a bottleneck on the raid card.. Raid cards have major problems getting over the 600mb...
  6. Replies
    7
    Views
    3,143

    Alright I implemented your changes that you...

    Alright I implemented your changes that you recommend.. Got a little scared since it did wipe out a few settings when I did it @_@;... Anyways I'm getting about 32-35% utilization now which is a lot...
  7. Replies
    7
    Views
    3,143

    Also I went to change the settings you instructed...

    Also I went to change the settings you instructed about and it said it would turn off fail over and I'd lose all settings tied to it. That doesn't include my original iscsi partition correct? And I...
  8. Replies
    7
    Views
    3,143

    IE and firefox are the same.. except no error....

    IE and firefox are the same.. except no error. Just "could not connect" screens
  9. Replies
    7
    Views
    3,143

    Error 312 (net::ERR_UNSAFE_PORT): Unknown error....

    Error 312 (net::ERR_UNSAFE_PORT): Unknown error. <- chrome gives me this error after it pops a new tab.
  10. Replies
    7
    Views
    3,143

    ISCSI Active Fail over Performance

    My performance from each of my san boxes is about 75-80% of the nic read or write. But when I enable fail over it drops to about 15% utilization of a 10gbit nic. Is there a way to boost performance...
  11. Replies
    4
    Views
    5,882

    Alright sorry again for taking so long.. I've...

    Alright sorry again for taking so long.. I've done your changes you suggested and setup fail over. So two more questions.. When doing a fail over my virtual machine I had running didn't seem to like...
  12. Replies
    4
    Views
    5,882

    Sorry it took so long to respond.. I had enabled...

    Sorry it took so long to respond.. I had enabled jumbos already. But I was wondering about transmit buffers and RSS queue sizes.
  13. Replies
    4
    Views
    5,882

    Hyper-v Intel 10gb CX4 Nics

    I was wondering if anyone could post their settings for both sides on their nics. Like how large your buffers are and such for the hyper-v side and any tweaks you did to the open-e side.. Right now...
  14. Replies
    1
    Views
    1,547

    Sorry I figured out it.. I had to go and modify...

    Sorry I figured out it.. I had to go and modify the kernals.cfg file to boot the installering using the 64 bit boot options instead of the 32bit.. Now I'm good to go =)
  15. Replies
    1
    Views
    1,547

    Installation Problem

    I am currently trying this software for a Hyper-V Cluster system I am currently building. Its an 8 core opteron on a supermicro board with 20 15k RPM sas drives. My problem is that I've tried to...
Results 1 to 15 of 17